Haida Gwaii Natural Resource District
Small Scale Salvage (SSS) Program Information and Procedures

A. PURPOSE
The purpose of this document is to outline the Haida Gwaii Natural Resource District (HGNRD) strategy for Small Scale Salvage after June 1, 2019. This document was developed to continue offering the public a means to carry out small scale salvage on Haida Gwaii under new procedures and guidelines. These procedures and guidelines will focus on streamlining the application process with the intent of using greater professional reliance for salvagers to carry out their business.

STRATEGIC GOALS:
1. To focus SSS activities in areas that would not normally be addressed through large or medium scale salvage operations, avoid small patch fragmentation across the landscape, and support other district objectives.
2. To maintain a SSS program size that corresponds with the resources available in the district to manage the program effectively.
3. To maintain a viable niche for “Small Scale” harvesting operators in the Haida Gwaii timber supply area (TSA).
4. To utilize professional applications and professional post-harvest assessments to support administrative and operational delivery of the program.
5. To ensure SSS program activities are consistent with good stewardship and do not negatively impact the ability of Major License holders or BCTS to achieve operational plan or certification commitments (e.g. second pass, reopening skid trail for small volume, reopening face, silviculture obligations, etc.)
6. The default reforestation strategy on all salvage patches less than 1.0ha will be natural regeneration. Silviculture levies will not be taken for patches less than 1.0ha.
7. To maintain adequate communication and consultation with other stakeholders, tenure or agreement holders, and the Haida Nation, with respect to SSS activities.

The objective of the SSS program within the HGNRD is to:
- Provide employment and business opportunities for small independent operators;
HGNRD Small Scale Salvage June 1, 2019

- Harvest and utilize small, isolated patches of timber that are dead and/or in danger of being significantly reduced in value, lost or destroyed, and would otherwise not be harvested;
- Ensure areas harvested under the program are entered into the Ministry silviculture tracking system (RESULTS) and surveyed to ensure regeneration delay and free growing are met. The default silviculture strategy on small areas will be natural regeneration. Ensure small scale salvage operations take place within the context of overall, long-term forest stewardship and economic objectives;
- Ensure a cost-effective program that contributes to government revenues;
- Recognize and meet the government’s objectives with respect to coarse woody debris; and
- Reduce the forest fire hazard by reducing the dead and down fuel load.

DISTRICT PRIORITIES

The order of priority for SSS applications will be as follows:

1. There is no guarantee that any application will be processed. The District Manager (DM) may deny applications based on unacceptable risk, or because of previous poor performance of the applicant with respect to poor harvesting practices or failure to meet standards or obligations specified in the license document.
2. To provide equal access to all active participants of the SSS Program, access to timber will be based on a “first come, first serve” basis. Eligible applicants may hold up to one Forestry License to Cut (FLTC) and one submitted application at any one time when applying conventionally for salvage opportunities.
3. Focus SSS activities on isolated blow down patches that are less than 1 hectare, and in other areas to help address infrastructure (i.e., roads, etc.), protection, and fuel management objectives where that objective can be achieved by salvaging one contiguous area less than 1 hectare in size.
4. Activities will be conducted using existing access infrastructure. No roads may be constructed or modified for all FLTC licenses.
5. Professional applications are required for all applications encompassing volumes 50$m^3$ – 2000$m^3$. Conventional applications are acceptable for volumes up to 50$m^3$.

B. ELIGIBILITY

SSS program applicants must meet the following conditions to be eligible for a salvage licence:
Be in good standing with the Ministry of Forests, Lands and Natural Resource Operations and Rural Development (FLNRORD), including Compliance and Enforcement history, and have no outstanding accounts, fees or fines.

Hold a valid driver’s licence.

Not currently holding an active tenure or licence which may create potential conflicts.

Ministry staff will no longer be accepting expression of interest (EOI). Only completed applications with a map will be accepted through Front Counter Haida Gwaii. All applications are processed on a first come, first serve basis—at the time and date of the submission to Front Counter Haida Gwaii.

C. TENURE

Under Section 47.6 of the Forest Act a Forestry Licence to cut may be issued to harvest Crown timber that is dead or in danger, because of an insect infestation, fire, disease or wind throw, of being significantly reduced in value, lost or destroyed.

TENURE TYPES

In the HGNRD, volumes less than 50m\(^3\) are applied for by the applicant, using the Application Form. The application should be discussed with the Salvage Coordinator prior to submission of the application. *Note, in cases where the salvage is less than 50m\(^3\), the Salvage Coordinator may prepare the application on behalf of the client.*

The Salvage Coordinator will be responsible for processing applications and submitting the application to the Solutions Table.

Applications for volumes 50m\(^3\) or greater must be prepared by a Registered Professional Forester (RPF) or Registered Forest Technologist (RFT).

1. Forestry Licence to Cut (0 – 50m\(^3\))

Applications for FLTC under 50m\(^3\) will be prepared by the client, after discussion with the Salvage Coordinator (as per note above, the district Salvage Coordinator may prepare an application form on behalf of the client for volumes less than 50m\(^3\)).

- Issued for damaged timber, post-harvest material, or SFP salvage.
- CFI required for all windthrow areas and may be required on older vintage post-harvest areas, or on any area that has a CFI older than 10 years.
- No standing trees are to be harvested.
- Has a set term, which is not extendable, up to 1 year.
- Issued for a defined area.
- Stumpage is paid on pre-scaled volume, scaled either by private scaler or Forest Service staff.
- No new road construction is permitted.
- All application packages will be put into a briefing note by the SSS coordinator and then sent to Front Counter Haida Gwaii for processing at the solutions table.
A silviculture levy may apply to the licence.
Application form is available at the FLNRORD office or online at:
http://www.for.gov.bc.ca/dqc/Salvage.htm

This process is done with the assistance of the district Salvage Coordinator, but clients wishing to expedite the approval process can have the application prepared by a RPF or RFT. The application must include:
- Scaling of the timber by a certified scaler.
- A photograph (or photographs) of the site.

The RPF/RFT must have approval from the district SSS coordinator to prepare an application for the proposed area before applying.

2. Forestry Licence to Cut (50m³ to a maximum 2000m³)
All applications for a FLTC 50m³ to 2000m³ must be submitted professionally.
- Issued for damaged timber, post-harvest, and SFP salvage
- Has a set term, which is not extendable, up to 5 years (maximum).
- Issued for a defined area.
- Stumpage is paid on volume scaled after harvest. Arranging the scaling of the timber is the responsibility of the applicant.
- No new road construction is permitted.
- All application packages will be put into a briefing note by the SSS coordinator and sent to Front Counter Haida Gwaii for processing at the Solutions Table.
- A CFI survey is required (if windthrow salvage or if post-harvest salvage CFI is absent or older than 10 years).
- May require a Road Use Permit (or permits) or Road Use Agreement.
- Application form and information are available online at:
  http://www.for.gov.bc.ca/hth/timten/sss-professional-applications.htm

D. CHANGES TO EXPRESSION OF INTREST (EOI) REGARDING SALVAGE
We will no longer be accepting EOI submissions to the ministry staff.

E. PROCEDURES FOR SALVAGE NOT REQUIRING A PROFESSIONAL APPLICATION
1. Applications are required for the salvage of volumes under 50m³. The SSS Coordinator will be more involved in the preparation and up-front work on these smaller applications.

2. Applicants must submit an application(s) illustrating the area(s) of interest

3. The SSS client must complete the application form and submit it along with the proposed location identified as a polygon on a map. Incomplete packages will be
returned to the applicant for re-submission. Complete packages will be dated and entered into the salvage tracking system.

4. The SSS Coordinator will review the application for any conflicts and based on the clearance reports will return or proceed with the application.

5. If the application proceeds, the SSS Coordinator will arrange with the SSS client to conduct a field review. The SSS Coordinator will review access routes, riparian areas, environmental concerns, harvesting method and scale the timber, if necessary. It is the responsibility of the applicant to ensure that all pieces proposed for harvest are marked by flagging tape or tree marking paint that indicate their name and piece number. If available, UTM coordinates of the piece locations aid in the review of the proposed timber. The district staff reserves the right to restrict harvesting where the salvage of the proposed timber will have an adverse effect on forest management or stewardship objectives. This includes, but is not limited to, restricting the harvest of leaning trees that are lending stability to the remaining standing timber.

6. If the information gathered during the field review meets the requirement for small scale salvage, the SSS Coordinator will submit the appraisal information and complete the documents for an FLTC (under 50m$^3$).

7. The SSS client will pay the stumpage based on the volume scaled during the field review.

F. PROFESSIONAL SUBMISSIONS

Initial Review
When approached by a SSS client with an area of interest, the RFT\RPF should first verify that the client meets the eligibility requirements and that the applied for salvage is within the limits set by the SSS program, as follows:

- Volume is under 2000m$^3$
  - Total area applied for is under 40ha (Special Forest Products (SFP) applications only); OR
  - Any wind throw patch does not exceed 1.0 ha per opening (damaged timber/wind throw applications only);
  
Dead and salvage timber only, the amount of live standing trees required to be harvested to access the timber is less than 10% of the total volume. A rationale should accompany the application stating why live standing trees are required to be harvested, what strategies will be taken to mitigate damage and to retain as many stems as possible.

Preliminary status
A preliminary status must be completed for the area under application. Any conflicts in the land use must be reported and the application boundaries adjusted as needed. There
are online map viewers and district maps available through the districts office that may be used to collect the information required to clear an area for salvage.

• To view interactive real time map iMapBC, https://maps.gov.bc.ca/ess/hm/imap4m/

What is iMapBC?
Use iMapBC to view and analyze the thousands of geographic datasets stored in the B.C. Geographic Warehouse, upload your own map data and print or email the results of your work. iMapBC is designed for all modern browsers, including: iPads, iPhones and Android devices. It is open to public users, provides access to a large quantity of B.C. Government data.

How to use iMapBC?
Listed below are the steps on how you would find navigate to the layer library in iMapBC
1. Navigate to the Data Sources tab
2. Click on Add Provincial Layers
3. Choose which layer you would like to add
4. The most useful layers to a salvager and where to find them are listed below

Important layers in iMapBC
Listed below are the layers that will be most helpful to a small-scale salvage client looking for potential conflicts

Land Ownership and Status
• Crown Tenures - All – Tantalis ➔ Tenures - Tantalis - Colour Filled
• Integrated Cadastral Fabric - (Land Ownership) ➔ Integrated Cadastral Fabric - Private Ownership

Land Use Plans
• Haida Gwaii Land Use Objectives Order ➔ Type I and Type II Fish Habitat - Haida Gwaii LUOO – Legal
• Haida Gwaii Land Use Objectives Order ➔ Cedar Stewardship Area - Haida Gwaii LUUU – Legal
• Haida Gwaii Land Use Objectives Order ➔ Forest Reserves - Haida Gwaii LUOO - Legal
• Haida Gwaii Land Use Objectives Order ➔ Marbled Murrelet Nesting Habitat - Haida Gwaii LUOO - Legal
• Haida Gwaii Land Use Objectives Order ➔ Northern Goshawk Reserves - Haida Gwaii LUOO – Legal
• Haida Gwaii Land Use Objectives Order ➔ Northern Saw-whet Owl Reserves - Haida Gwaii LUOO – Legal
• Gwaii LUOO – Legal
Licences and Permits
- Forest Harvest Authorizations - Licence to Cut → Active Licence To Cut - FTEN - Colour Themed
- Forest Harvest Authorizations - Licence to Cut → Pending Licence To Cut - FTEN - Colour Themed
- Forest Harvest Authorizations → Active Forest Harvest Authorizations - FTEN - Colour Themed
- Forest Harvest Authorizations → Pending Forest Harvest Authorizations - FTEN - Colour Themed
- Managed Licence - Woodlots - Active or Pending – FTEN
- RESULTS Forest Cover Reserve Polygons → Forest Cover Reserves - ALL - RSLT – Outline
- Special Use Permit Polygons → Special Use Permit - Active - FTEN - Colour Filled
- Special Use Permit Polygons → Special Use Permit - Pending - FTEN - Colour Filled

Transportation

How to learn more about a layer in iMapBC?
If you want more details on a particular layer in iMapBC follow the steps below
- Click on the Home tab
- Navigate and select the Identify button
- Click on the layer you want more details on
- Expand the details menu using the arrow on the left side of the screen

How to create a shape in iMapBC?
Follow the instructions below to create a polygon in iMapBC
- Click on the Sketch tab
- Navigate and select the polygon button
- Click on the map to draw your shape
- Double click to complete the shape

How to export your shape as a shapefile?
- Click on the Sketch tab
- Navigate and select the Save Markup as Shapefile button
- In the dropdown menu select BC Albers
- Your shapefile will now be exported in a .zip file

Contact
If you require any further information relating to iMapBC please contact Andrew.Johnson@gov.bc.ca
When conducting the Preliminary Status, the following reserved areas must be excluded.

- Tree Farm Licences (TFL), including BCTS take back blocks within TFL39.
- Protected or designated areas (under Part 13 of the Forest Act and the Strategic Land Use Agreement)
- Woodlots (WL)
- Private lots
- Existing FLTC, TSL, FUP, SUP
- Proposed or active cut blocks or timber sale licences
- Wildlife Tree Patches
- Slopes over 60% (damaged timber only)
- Riparian Reserve Zones
- Forest Service Recreation Sites and Trails
- Heritage Trails
- Forest Reserve and other Land Use Order Reserves
- Indian Reserves (IRs) or Archaeological Sites
- Areas within 50 metres of a Culturally Modified Tree (CMT)
- Growth and Yield plots
- Retention strips left adjacent (within approximately 50m) to park boundaries, IRs and private land are not to be salvaged unless a legal survey is done.

Field Review

It is required that a field review be completed for the area under application by the submitting forester. The information collected in the field and required for a completed submission includes:

- Estimates on volumes per species and salvage type
- Type of salvage (cedar blocks, cants, logs)
- Harvest method
- Stream classifications
- Information on the road conditions (washouts, level of deactivation, any work that may be required for accessibility)
- Boundary locations

Boundaries that use natural features that can be accurately mapped and visually identified on the ground (creeks, rock bluffs, cut block boundaries, roads) may be used and do not require marking in the field. Boundaries that do not follow easily identified natural features must be accurately mapped and marked in the field. A 50m buffer should be used where these boundaries follow protected areas, private lots, park boundaries and recreation sites. A boundary traverse is not required.
Submission Salvage area to be considered for an FLTC the submitting Professional must submit a complete application package to the SSS Coordinator for review. A complete application will include:

- Completed, signed and sealed copy of the Application for a Forestry Licence to Cut form
- Completed Forestry Licence to cut application letter.
- Map meeting HGNRD standards (see map requirements below).
- Shape file(s) of areas under application
- RUP application, RP application and/or Exemption request letter.
- Licensee(s) and/or BC Timber Sales referral letter and documentation of the response.
- Copies of written correspondences with other tenure holders and agencies where applicable.
- A rationale where live standing trees are proposed to be harvested.
- A rationale for harvest in areas requiring skid trail reactivation (relative to amount of timber salvaged—i.e. If very small volume of timber salvage requires reactivation of a long skid trail, the salvage may not be allowed.
- An assessment of the probability of future wind throw events that may occur because of harvesting and any strategies that can be undertaken during harvest to make the area less prone to wind throw.
- Miscellaneous Appraisal data submission is required.

G. HGNRD MAP SUBMISSIONS
Here is a list of content requirements for map submissions.

- The background is to be on a 1:5000, 1:10,000 or 1:20 000 scale forest atlas map, showing water features, roads, access trails, protected areas, CMTs (where applicable)
- Boundaries, cadastre (parks, lots, townships, etc.)
- FLTC boundary must be shown clearly
- The size of the FLTC (ha)
- Legend
- North Arrow

H. DURING THE TERM OF THE LICENCE
For any approved application, whether professionally prepared or not, the licensee must be in regular contact with the district during the term of the licence. It is a requirement that notification is given to the SSS Coordinator, or Front Counter Haida Gwaii when:

- Harvesting is to commence
- Timber is to be transported
- Harvesting is complete.

It is also required that the scale site is approved by the district Scaling Supervisor before any timber is transported. The appropriate road use agreements must be in place before timber is transported.

Post-Harvest Inspection
Upon completion of harvesting, a Registered Professional must conduct a site inspection and complete a Post Harvesting Report. The report should attest to the following:

- The timber targeted for salvage has been removed in accordance with the approved plan.
- Waste and residue standards have been achieved.
- The stand remains stocked and free growing in accordance to Section 46 of the Forest Planning and Practice Regulation.
- Measures undertaken to protect soil; water, archaeological features and wildlife habitat have achieved the required results.
- Access trails, roads and landings have been deactivated to an acceptable standard.
- The professional has assessed that all obligations under the licensee have been met.
- Entry into RESULTs.

Failure to submit the post-harvest inspection report within 60 days of harvest completion may result in processing delays for pending applications from that RPF/RFT.

I. CONTACT INFORMATION
For further information on the SSS program in the HGNRD, please contact Front Counter Haida Gwaii at (250) 559-6400 or FrontCounterHaidaGwaii@gov.bc.ca.